Problem bei der Programmierung der Tastsensoren

alles zum Thema KNX EIB

Problem bei der Programmierung der Tastsensoren

Ungelesener Beitragvon mr.freeze » So 25. Dez 2016, 20:59

Hallo!
Wir sind neu hier und haben schon ein wenig das Froum durchsucht aber keine passende Antwort gefunden.
Wir programmieren gerade unser BUS - System in unserem Haus und haben ein Problem.

Wir können bei einem 2fach Taster die Parameter nicht einstellen, es funktionieren alle Einstellungen (Led, etc..) außer die der Taster. Diesen können keine Funktionen zugewiesen werden bzw. die Funktionen werden nicht im ETS5 übernommen.
Es handelt sich um einen Taster von Berker mit der Seriennummer 80141329 - wir haben die entsprechende Produktdatenbank heruntergeladen (Applikationsprogramm S801xxxxx V1.0) allerdings können hier die Tastenfunktionen wie oben beschrieben nicht aktiviert werden (die Einstellung "nicht aktiv" kann nicht geändert werden obwohl die Auswahlmöglichkieten bestehen)

Kann uns vielleicht jemand weiterhelfen wo der Fehler liegen könnte?

Liebe Grüße und Danke im voraus
mr.freeze
 
Beiträge: 1
Registriert: So 25. Dez 2016, 20:51

Re: Problem bei der Programmierung der Tastsensoren

Ungelesener Beitragvon Stevek » Di 27. Dez 2016, 12:48

hi


wurde der PlugIn Installiert, ich habe die Applikation getestet und es funktioniert alles


lg
stefan
Dateianhänge
Bildschirmfoto 2016-12-27 um 13.47.17.png
Berker Taster
Bildschirmfoto 2016-12-27 um 13.47.17.png (57.18 KiB) 967-mal betrachtet
___________________________________________________________________________

SmartHomeKrainer GmbH - Gebäudeautomation mit Stil

http://www.smarthomekrainer.at
Benutzeravatar
Stevek
KNX-Userclub Austria
KNX-Userclub Austria
 
Beiträge: 215
Registriert: Do 14. Mai 2009, 18:42
Wohnort: Bürmoos


Zurück zu KNX EIB



Powered by phpBB® Forum Software © phpBB Group • Deutsche Übersetzung durch phpBB.de
Theme created by StylerBB.net
cron